Node.js: Atualização de segurança

Atualizações de segurança no Node.js disponíveis para versões v10.x, v12.x, v14.x and v15.x.
Essas atualizações atacam a vulnerabilidade "HTTP2 unknownProtocol" que permitia um ataque de negação de serviço por exaustão.

Mais detalhes no post oficial: https://nodejs.org/en/blog/vulnerability/february-2021-security-releases/