Vulnerabilidade no Git clone

Atualize o quanto antes para a versão 2.30.2

Read →